SSealbook

prettymuchbryce/http-status-codes

Constants enumerating the HTTP status codes. All status codes defined in RFC1945 (HTTP/1.0, RFC2616 (HTTP/1.1), and RFC2518 (WebDAV) are supported.

Licencia y mantenimiento

MIT es una licencia permisiva: uso comercial libre con atribución.

Último cambio de código hace 2 años.